Python 2.7 and ZTFY packages

While being used until now mainly with Python 2.6, a first test of environment creation (with ztfy.webapp) and execution with Python 2.7 has been run.

The behaviour of all the components set is until now conform to expected results, but a few tests still have to be run before validating the perfect compatibility of ZTFY packages with last 2.7 releases of the interpretor.

Of course, any feedback about this cmpatibility is greetly welcome !